ブラウザ/メーラー

FirefoxにJavascriptエンジンの脆弱性

投稿日:

adsense

Firefox

Firefox、Mozillaの最新版にJavaScriptの脆弱性
このJavaScriptエンジンの脆弱性は
Firefoxのバージョンが1.0.1や1.0.2でも通用するそうです。
早急に対策版がリリースされると思いますが
今の所はJavaScriptをOFFにすることが有効です。
(Javascriptを切るとWeb上のコンテンツがうまく見られなくなる可能性もありますが)
■ 関連記事
グーグル、MozillaとFirefoxに向けにページ先読み機能を提供
Firefoxの脆弱性報告に賞金授与

adsense_336px



adsense_336px



-ブラウザ/メーラー

Copyright© 星を見る人 , 2019 All Rights Reserved Powered by STINGER.